Contributors mailing list archives

contributors@odoo-community.org

Avatar

Re: problem building runbot

by
TAKOBI s.r.l., Mario Riva
- 01/09/2020 16:58:58
Dear Alexandre,




The crash happens when trying build the module pyldap == 2.4.28 which is a dependency of core Odoo 12.0. I'm puzzled, but I can't help much more than this today.

 

Thanks for your help!

Mario

Reference